?>

Release SkeekS CMS 2.0.8

Release SkeekS CMS 2.0.8

Beheben Sie den Fehler im Zusammenhang mit Projektaktualisierungen https://github.com/francoispluchino/composer-asset-plugin/pull/137

Das Elsi-Projektupdate wird nicht wie üblich durchgeführt. Sie können zwei Befehle in der Konsole ausführen:

composer global require "fxp/composer-asset-plugin:1.0.3" --profile
composer global require "fxp/composer-asset-plugin:1.0.3" --profile 

Und dann:

composer update -o --profile
composer update -o --profile 

Alle Kommentare (0)
Keine Kommentare