?>

La versión SkeekS CMS 5.5.11 funciona con yii2 2.0.24

La versión SkeekS CMS 5.5.11 funciona con yii2 2.0.24

Hace unos días, se lanzó una pequeña actualización de yii2 versión 2.0.17

Básicamente solucionó errores, y se hicieron mejoras menores, en realidad puedes ver esto aquí: https://www.yiiframework.com/news/241/yii-2-0-24

Y también se solucionó un error con el almacenamiento de la configuración de los componentes, por lo que se perdieron las configuraciones para la administración rápida del sitio.

todos los comentarios (0)
Sin comentarios