?>

La version SkeekS CMS 5.2.9 (Yii2 CMS) fonctionne avec yii2 2.0.16

La version SkeekS CMS 5.2.9 (Yii2 CMS) fonctionne avec yii2 2.0.16

Il y a quelques jours, une version à part entière de la version 2.0.16 de yii2 a été publiée.

Nous avons correctement adapté les composants cms pour qu'ils fonctionnent avec cette version du framework.

Il y a quelques jours, une version à part entière de la version 2.0.16 de yii2 a été publiée.

Nous avons correctement adapté les composants cms pour qu'ils fonctionnent avec cette version du framework.

https://habr.com/fr/post/438394/

https://www.yiiframework.com/news/196/yii-2-0-16-is-released

Tous les commentaires (0)
Sans commentaires