?>

Communiqué de SkeekS CMS 2.0.8

Communiqué de SkeekS CMS 2.0.8

Correction d'un bug lié aux mises à jour du projet https://github.com/francoispluchino/composer-asset-plugin/pull/137

La mise à jour du projet Elsi ne se passe pas de manière standard. Vous pouvez faire deux commandes dans la console:

composer global require "fxp/composer-asset-plugin:1.0.3" --profile
composer global require "fxp/composer-asset-plugin:1.0.3" --profile 

Et ensuite:

composer update -o --profile
composer update -o --profile 

Tous les commentaires (0)
Sans commentaires